tests/testthat.R

require(testthat)
require(GeomComb)

test_check("GeomComb")

Try the GeomComb package in your browser

Any scripts or data that you put into this service are public.

GeomComb documentation built on May 29, 2017, 10:56 a.m.