aminadibi/accept: The ACute COPD Exacerbation Prediction Tool (ACCEPT)

This package allows clinicians to predict the rate and severity of exacerbations for COPD patients.

Getting started

Package details

Maintainer
LicenseGPL-3
Version0.4.4
Package repositoryView on GitHub
Installation Install the latest version of this package by entering the following in R:
install.packages("remotes")
remotes::install_github("aminadibi/accept")
aminadibi/accept documentation built on May 13, 2019, 11:56 p.m.