BlakerCI: Blaker's Binomial Confidence Limits
Version 1.0-5

Fast and accurate calculation of Blaker's binomial confidence limits (and some related stuff).

Package details

AuthorJan Klaschka
Date of publication2015-08-20 19:52:46
MaintainerJan Klaschka <[email protected]>
LicenseGPL-3
Version1.0-5
Package repositoryView on CRAN
Installation Install the latest version of this package by entering the following in R:
install.packages("BlakerCI")

Try the BlakerCI package in your browser

Any scripts or data that you put into this service are public.

BlakerCI documentation built on May 30, 2017, 4:31 a.m.