PDSCE: Positive definite sparse covariance estimators
Version 1.2

A package to compute and tune some positive definite and sparse covariance estimators

Package details

AuthorAdam J. Rothman
Date of publication2013-06-13 07:39:01
MaintainerAdam J. Rothman <arothman@umn.edu>
LicenseGPL-2
Version1.2
Package repositoryView on CRAN
Installation Install the latest version of this package by entering the following in R:
install.packages("PDSCE")

Try the PDSCE package in your browser

Any scripts or data that you put into this service are public.

PDSCE documentation built on May 29, 2017, 12:30 p.m.