RcmdrPlugin.GWRM: R Commander Plug-in for Fitting Generalized Waring Regression Models
Version 1.0.2

Provides an Rcmdr "plug-in" based on the GWRM package.

Getting started

Package details

AuthorSilverio Vilchez-Lopez [aut, cre], Antonio Jose Saez-Castillo [aut], Maria Jose Olmo-Jimenez [aut]
Date of publication2017-11-08 22:39:26 UTC
MaintainerSilverio Vilchez-Lopez <[email protected]>
LicenseGPL (>= 2)
Version1.0.2
Package repositoryView on CRAN
Installation Install the latest version of this package by entering the following in R:
install.packages("RcmdrPlugin.GWRM")

Try the RcmdrPlugin.GWRM package in your browser

Any scripts or data that you put into this service are public.

RcmdrPlugin.GWRM documentation built on Nov. 17, 2017, 4:43 a.m.