apisensr: Interface to 'episensr' for Sensitivity Analysis of Epidemiological Results

API for using 'episensr', Basic sensitivity analysis of the observed relative risks adjusting for unmeasured confounding and misclassification of the exposure/outcome, or both. See <https://cran.r-project.org/package=episensr>.

Getting started

Package details

AuthorDenis Haine [aut, cre] (<https://orcid.org/0000-0002-6691-7335>)
MaintainerDenis Haine <denis.haine@gmail.com>
LicenseGPL-2
Version0.3.0
URL https://github.com/dhaine/apisensr
Package repositoryView on CRAN
Installation Install the latest version of this package by entering the following in R:
install.packages("apisensr")

Try the apisensr package in your browser

Any scripts or data that you put into this service are public.

apisensr documentation built on March 15, 2021, 5:08 p.m.