bde: Bounded Density Estimation
Version 1.0.1

A collection of S4 classes which implements different methods to estimate and deal with densities in bounded domains. That is, densities defined within the interval [lower.limit, upper.limit], where lower.limit and upper.limit are values that can be set by the user.

Getting started

Package details

AuthorGuzman Santafe, Borja Calvo, Aritz Perez and Jose A. Lozano
Date of publication2015-02-16 13:48:05
MaintainerGuzman Santafe <[email protected]>
LicenseGPL-2
Version1.0.1
Package repositoryView on CRAN
Installation Install the latest version of this package by entering the following in R:
install.packages("bde")

Try the bde package in your browser

Any scripts or data that you put into this service are public.

bde documentation built on May 29, 2017, 11:33 p.m.