dataverse: Client for Dataverse 4 Repositories
Version 0.2.0

Provides access to Dataverse version 4 APIs , enabling data search, retrieval, and deposit. For Dataverse versions <= 4.0, use the deprecated 'dvn' package .

Package details

AuthorThomas J. Leeper [aut, cre], Jan Kanis [ctb]
Date of publication2017-06-15 15:15:51 UTC
MaintainerThomas J. Leeper <[email protected]>
Package repositoryView on CRAN
Installation Install the latest version of this package by entering the following in R:

Try the dataverse package in your browser

Any scripts or data that you put into this service are public.

dataverse documentation built on June 20, 2017, 9:10 a.m.