lorec: LOw Rand and sparsE Covariance matrix estimation

Estimate covariance matrices that contain low rank and sparse components

Getting started

Package details

AuthorXi (Rossi) LUO
MaintainerXi (Rossi) LUO <[email protected]>
LicenseGPL-2
Version0.6.1
Package repositoryView on CRAN
Installation Install the latest version of this package by entering the following in R:
install.packages("lorec")

Try the lorec package in your browser

Any scripts or data that you put into this service are public.

lorec documentation built on May 2, 2019, 2:49 p.m.