lsdv: Least square dummy variable regression

Fit a least square dummy variable regression

Package details

AuthorZaghdoudi Taha
MaintainerZaghdoudi Taha <[email protected]>
LicenseArtistic-2.0
Version1.1
Package repositoryView on CRAN
Installation Install the latest version of this package by entering the following in R:
install.packages("lsdv")

Try the lsdv package in your browser

Any scripts or data that you put into this service are public.

lsdv documentation built on May 1, 2019, 11:30 p.m.