needs: Attaches and Installs Packages
Version 0.0.3

A simple function for easier package loading and auto-installation.

Package details

AuthorJosh Katz [aut, cre]
Date of publication2016-03-28 11:04:09
MaintainerJosh Katz <[email protected]>
LicenseMIT + file LICENSE
Version0.0.3
URL https://github.com/joshkatz/needs
Package repositoryView on CRAN
Installation Install the latest version of this package by entering the following in R:
install.packages("needs")

Try the needs package in your browser

Any scripts or data that you put into this service are public.

needs documentation built on May 29, 2017, 12:56 p.m.