pollstR: Client for the HuffPost Pollster API
Version 2.0.0

Client for the HuffPost Pollster API, which provides access to U.S. polls on elections and political opinion.

Getting started

Package details

AuthorJeffrey B. Arnold [aut, cre], Thomas J. Leeper [aut], Drew Linzer [aut]
Date of publication2017-02-20 08:11:21
MaintainerJeffrey B. Arnold <jeffrey.arnold@gmail.com>
LicenseGPL-2
Version2.0.0
URL https://github.com/rOpenGov/pollstR
Package repositoryView on CRAN
Installation Install the latest version of this package by entering the following in R:
install.packages("pollstR")

Try the pollstR package in your browser

Any scripts or data that you put into this service are public.

pollstR documentation built on May 30, 2017, 7:13 a.m.