robcor: Robust Correlations
Version 0.1-6

Robust pairwise correlations based on estimates of scale, particularly on "FastQn" one-step M-estimate.

Getting started

Package details

AuthorPaul Smirnov
Date of publication2014-01-06 07:19:40
MaintainerPaul Smirnov <s.paul@mail.ru>
LicenseGPL (>= 2)
Version0.1-6
Package repositoryView on CRAN
Installation Install the latest version of this package by entering the following in R:
install.packages("robcor")

Try the robcor package in your browser

Any scripts or data that you put into this service are public.

robcor documentation built on May 29, 2017, 9:17 p.m.