spacyr: Wrapper to the 'spaCy' 'NLP' Library
Version 0.9.91

An R wrapper to the 'Python' 'spaCy' 'NLP' library, from .

Package details

AuthorKenneth Benoit [aut, cre, cph], Akitaka Matsuo [aut]
Date of publication2018-07-16 17:40:03 UTC
MaintainerKenneth Benoit <[email protected]>
LicenseGPL-3
Version0.9.91
URL http://github.com/quanteda/spacyr
Package repositoryView on CRAN
Installation Install the latest version of this package by entering the following in R:
install.packages("spacyr")

Try the spacyr package in your browser

Any scripts or data that you put into this service are public.

spacyr documentation built on July 17, 2018, 5:05 p.m.