Hillbert/transxchangeR: A Package to Parse the Transxchange file format
Version 0.0.0.9000

A very basic package designed to parse the transxchange file format used in the UK public transport sector.

Getting started

Package details

Maintainer
LicenseWhat license is it under?
Version0.0.0.9000
Package repositoryView on GitHub
Installation Install the latest version of this package by entering the following in R:
install.packages("devtools")
library(devtools)
install_github("Hillbert/transxchangeR")
Hillbert/transxchangeR documentation built on May 19, 2017, 1:46 a.m.