IQSS/dataverse-client-r: Client for Dataverse 4 Repositories

Provides access to Dataverse version 4 APIs <https://dataverse.org/>, enabling data search, retrieval, and deposit. For Dataverse versions <= 4.0, use the deprecated 'dvn' package <https://cran.r-project.org/package=dvn>.

Getting started

Package details

Maintainer
LicenseGPL-2
Version0.2.1
URL https://github.com/iqss/dataverse-client-r
Package repositoryView on GitHub
Installation Install the latest version of this package by entering the following in R:
install.packages("remotes")
remotes::install_github("IQSS/dataverse-client-r")
IQSS/dataverse-client-r documentation built on Nov. 6, 2019, 12:15 p.m.