README.md

obsoleteValue

Package for handling cached values (obsolete values)

Install this package in R with devtools::install_github with the following call:

devtools::install_github("MadeInR/obsoleteValue")

Gmisc package is also required. Which may be installed as

devtools::install_github("MadeInR/Gmisc")


MadeInR/obsoleteValue documentation built on May 3, 2019, 8:31 p.m.