UCLSPP/datasets: Datasets

Getting started

Package details

Maintainer
License
Version0.1.2
Package repositoryView on GitHub
Installation Install the latest version of this package by entering the following in R:
install.packages("remotes")
remotes::install_github("UCLSPP/datasets")
UCLSPP/datasets documentation built on Nov. 8, 2019, 10:59 a.m.