benkeser/drinf: Computes doubly-robust estimators and doubly-robust confidence intervals

This package uses targeted minimum loss-based estimation to construct estimators of a time-dependent covariate-adjusted mean that are doubly-robust with resepect to consistency and also with respect to asymptotic linearity. The latter property allows for the construction of doubly-robust confidence intervals

Getting started

Package details

Maintainer
LicenseMIT
Version0.0.0.9000
Package repositoryView on GitHub
Installation Install the latest version of this package by entering the following in R:
install.packages("devtools")
library(devtools)
install_github("benkeser/drinf")
benkeser/drinf documentation built on March 23, 2018, 4:32 a.m.