choisy/epiVN: Vaccine coverage data from the Expanded Program on Immunization (EPI) in Vietnam
Version 0.1.0

Vaccine coverage for measles and Japanese encephalitis

Getting started

Package details

AuthorMarc Choisy, Lucie Contamin
MaintainerMarc Choisy <[email protected]>
LicenseNIHE
Version0.1.0
Package repositoryView on GitHub
Installation Install the latest version of this package by entering the following in R:
install.packages("devtools")
library(devtools)
install_github("choisy/epiVN")
choisy/epiVN documentation built on Jan. 6, 2018, 10:08 a.m.