fhernanb/cubm: Tools to fit cub models via Maximum Likelihood

This package presents a set of tools to fit cub model. The user can include or not covariates to model the parameters pi and xi.

Getting started

Package details

Maintainer
LicenseGPL-3
Version0.0.0.9000
URL https://github.com/fhernanb/cubm
Package repositoryView on GitHub
Installation Install the latest version of this package by entering the following in R:
install.packages("devtools")
library(devtools)
install_github("fhernanb/cubm")
fhernanb/cubm documentation built on Dec. 19, 2018, 5:30 a.m.