j2scode/NLPStudio: Natural Language Processing Environment
Version 0.1.0

TBD

Getting started

Package details

MaintainerJohn James <[email protected]>
LicenseMIT
Version0.1.0
Package repositoryView on GitHub
Installation Install the latest version of this package by entering the following in R:
install.packages("devtools")
library(devtools)
install_github("j2scode/NLPStudio")
j2scode/NLPStudio documentation built on Oct. 18, 2017, 6:14 p.m.