jeroenooms/base64: Base64 Encoder and Decoder
Version 2.0.9000

Compatibility wrapper to replace the orphaned package by Romain Francois. New applications should use the 'openssl' or 'base64enc' package instead.

Getting started

Package details

AuthorJeroen Ooms
MaintainerJeroen Ooms <[email protected]>
LicenseMIT + file LICENSE
Version2.0.9000
Package repositoryView on GitHub
Installation Install the latest version of this package by entering the following in R:
install.packages("devtools")
library(devtools)
install_github("jeroenooms/base64")
jeroenooms/base64 documentation built on May 17, 2017, 6:17 p.m.