julianje/BCI: Get bootstrapped confidence intervals
Version 1.0

This package helps you use the boot package together with the plyr and dplyr packages. It provides high level functions that allow you to compute bootstrapped confidence intervals.

Getting started

Package details

AuthorJulian Jara-Ettinger
MaintainerJulian Jara-Ettinger <[email protected]>
LicenseMIT
Version1.0
Package repositoryView on GitHub
Installation Install the latest version of this package by entering the following in R:
install.packages("devtools")
library(devtools)
install_github("julianje/BCI")
julianje/BCI documentation built on May 18, 2017, 12:55 p.m.