kbenoit/spacyr: Wrapper to the 'spaCy 'NLP' Library
Version 1.0

An R wrapper to the 'Python' 'spaCy' 'NLP' library, from .

Getting started

Package details

Maintainer
LicenseGPL-3
Version1.0
URL http://github.com/quanteda/spacyr
Package repositoryView on GitHub
Installation Install the latest version of this package by entering the following in R:
install.packages("devtools")
library(devtools)
install_github("kbenoit/spacyr")
kbenoit/spacyr documentation built on Jan. 14, 2018, 3:31 p.m.