quanteda/spacyr: Wrapper to the 'spaCy' 'NLP' Library

An R wrapper to the 'Python' 'spaCy' 'NLP' library, from <http://spacy.io>.

Getting started

Package details

Maintainer
LicenseGPL-3
Version1.0.1
URL https://spacyr.quanteda.io
Package repositoryView on GitHub
Installation Install the latest version of this package by entering the following in R:
install.packages("devtools")
library(devtools)
install_github("quanteda/spacyr")
quanteda/spacyr documentation built on Jan. 2, 2019, 3:08 p.m.