realerikrani/nvdr: NVD Vulnerability Data Analyser
Version 0.9

R package *nvdr* provides forecasts of monthly mean CVSS scores of subsets of CWE vulnerabilities.

Getting started

Package details

Maintainer
LicenseGPL-3
Version0.9
Package repositoryView on GitHub
Installation Install the latest version of this package by entering the following in R:
install.packages("devtools")
library(devtools)
install_github("realerikrani/nvdr")
realerikrani/nvdr documentation built on Jan. 22, 2018, 8:59 a.m.