rizbicki/FlexCoDE: Fits Flexible Conditional Estimator via Regression
Version 0.0.0.9000

FlexCoDE

Getting started

Package details

Maintainer
LicenseGNU GPL v2
Version0.0.0.9000
Package repositoryView on GitHub
Installation Install the latest version of this package by entering the following in R:
install.packages("devtools")
library(devtools)
install_github("rizbicki/FlexCoDE")
rizbicki/FlexCoDE documentation built on May 19, 2018, 8:13 p.m.