dummy: A dummy package to ask R-Forge to install packages that I need
Version 0.0.1

This is a dummy package because R-Forge does not install packages in Suggests for checking purposes.

Getting started

Package details

AuthorYihui Xie [cre, aut]
Date of publication2013-01-30 19:28:56
MaintainerYihui Xie <[email protected]>
LicenseGPL
Version0.0.1
Package repositoryView on R-Forge
Installation Install the latest version of this package by entering the following in R:
install.packages("dummy", repos="http://R-Forge.R-project.org")

Try the dummy package in your browser

Any scripts or data that you put into this service are public.

dummy documentation built on May 31, 2017, 2:47 a.m.