CG1122/DAL: dataset validate
Version 0.1.0

This is a long descrption about how my package works it really needs to be updated. This is some further description.

Getting started

Package details

Maintainer
LicenseGPL-3
Version0.1.0
Package repositoryView on GitHub
Installation Install the latest version of this package by entering the following in R:
install.packages("devtools")
library(devtools)
install_github("CG1122/DAL")
CG1122/DAL documentation built on July 28, 2017, 2:27 p.m.