EarthSystemDiagnostics/psem: Proxy Spectral Error Model

An R package to implement the spectral error model for proxy records described in the discussion papers Estimating the timescale-dependent uncertainty of paleoclimate records—a spectral approach. Part I: Theoretical concept Estimating the timescale-dependent uncertainty of paleoclimate records—a spectral approach. Part II: Application and interpretation.

Getting started

Package details

Maintainer
LicenseMIT + file LICENSE
Version0.10
Package repositoryView on GitHub
Installation Install the latest version of this package by entering the following in R:
install.packages("remotes")
remotes::install_github("EarthSystemDiagnostics/psem")
EarthSystemDiagnostics/psem documentation built on Sept. 27, 2020, 11:35 a.m.