bernardsilverman/modslavmse: Multiple Systems Estimates for estimating the prevalence of Modern Slavery

This package brings together routines for estimating the prevalence of Modern Slavery, as set out in work by Bernard Silverman and collaborators

Getting started

Package details

Maintainer
LicenseWhat license is it under?
Version1.0
Package repositoryView on GitHub
Installation Install the latest version of this package by entering the following in R:
install.packages("remotes")
remotes::install_github("bernardsilverman/modslavmse")
bernardsilverman/modslavmse documentation built on July 16, 2018, 4:55 a.m.