kpadmost/QuasarFitR: Package to fit Quasar spectral lines with fe fit

description

Getting started

Package details

Authorkpadmost
Maintainerkpadmost <[email protected]>
LicenseMIT
Version0.1.0
Package repositoryView on GitHub
Installation Install the latest version of this package by entering the following in R:
install.packages("remotes")
remotes::install_github("kpadmost/QuasarFitR")
kpadmost/QuasarFitR documentation built on Dec. 12, 2018, 12:33 a.m.