nwfscAgeingError: Ageing error
Version 1.0

This package uses double read data to estimate ageing imprecision and bias from fishery otoliths

Package details

AuthorJames T. Thorson, Ian J. Stewart, and Andre E. Punt
Date of publication2014-01-22 21:52:38
MaintainerJames Thorson <James.Thorson@noaa.gov>
LicenseGPL-2
Version1.0
Package repositoryView on R-Forge
Installation Install the latest version of this package by entering the following in R:
install.packages("nwfscAgeingError", repos="http://R-Forge.R-project.org")

Try the nwfscAgeingError package in your browser

Any scripts or data that you put into this service are public.

nwfscAgeingError documentation built on May 31, 2017, 3:25 a.m.