dinilu/EPDr: Interact with the European Pollen Database (EPD)
Version 0.1

Package to interact with the European Pollen Database (EPD): Connecto to the database, get data, recalibrate ages, etc.

Getting started

Package details

AuthorDiego Nieto-Lugilde
Maintainer
LicenseGPL-2 | file LICENSE
Version0.1
URL https://github.com/dinilu/EPDr
Package repositoryView on GitHub
Installation Install the latest version of this package by entering the following in R:
install.packages("devtools")
library(devtools)
install_github("dinilu/EPDr")
dinilu/EPDr documentation built on Jan. 13, 2018, 9:03 p.m.