sivipm: Sensitivity Indices with Dependent Inputs
Version 1.1-3

Sensitivity indices with dependent correlated inputs, using a method based on PLS regression.

Package details

AuthorA. Bouvier [aut], J.-P. Gauchi [aut, cre], E. Volatier [ctb]
Date of publication2016-01-13 14:39:49
MaintainerAnnie Bouvier <annie.bouvier@jouy.inra.fr>
LicenseGPL (>= 2)
Version1.1-3
Package repositoryView on CRAN
Installation Install the latest version of this package by entering the following in R:
install.packages("sivipm")

Try the sivipm package in your browser

Any scripts or data that you put into this service are public.

sivipm documentation built on May 29, 2017, 8:58 p.m.