VPA: Variant Pattern Analyzer for next-generation sequencing study
Version 0.3.6

VPA (Variant Pattern Analyzer) is a package for prioritizing variants with specified frequency pattern from multiple study subjects in next-generation sequencing study. To install VPA package in Unix-like operation system, the version of R should be >= 2.12.1. To install VPA package in Windows operation system, the version of R should be >=2.14.0.

Package details

AuthorQiang Hu
Date of publication2013-08-30 20:22:11
MaintainerQiang Hu <[email protected]>
LicenseGPL-2
Version0.3.6
Package repositoryView on R-Forge
Installation Install the latest version of this package by entering the following in R:
install.packages("VPA", repos="http://R-Forge.R-project.org")

Try the VPA package in your browser

Any scripts or data that you put into this service are public.

VPA documentation built on May 31, 2017, 1:56 a.m.